Etiqueta sem classificação e erro na configuração

Lilibiblio
Mensagens: 1
Registrado em: 28 Jul 2016, 09:37

Etiqueta sem classificação e erro na configuração

Mensagem por Lilibiblio » 28 Jul 2016, 09:43

Bom dia,

Instalei o Biblivre 4, porém, estou com problema para configurar a etiqueta.
Estou realizando o teste para comprar a etiqueta, e no PDF vem desconfigurado e sem o número de chamada (já preenchi o campo 090), utilizei a opção A4 27 etiquetas.
Não consigo configurar a impressora de acordo com o manual que está disponível, no meu caso aparecem outras opções.
Seguem os anexos.
Agradeço se alguém puder me ajudar.
Anexos
configurar impressora.png
etiqueta.pdf
(2.72 KiB) Baixado 119 vezes

Deisi
Mensagens: 10
Registrado em: 10 Abr 2013, 14:45

Re: Etiqueta sem classificação e erro na configuração

Mensagem por Deisi » 26 Ago 2016, 10:32

Bom dia,

As informações que vão para a etiqueta são as que constam no campo de localização, quando da entrada do exemplar (mesma página que consta o tombo patrimonial). As primeiras informações desta página, são as que vão aparecer na etiqueta de lombada, juntamente com o número de tombo.
Quando fazemos a catalogação bibliográfica, e já inserimos estas informações no campo 090, e antes de salvar o registro, colocamos que tem um exemplar, o sistema automaticamente já lança estes dados para a página dos exemplares.
Verifique as informações constantes na aba de exemplares.

Att., Deisi Hauenstein
Bibliotecária

Responder

Voltar para “Etiquetas”